A versão mínima requerida para o PHP é 5.5.0